1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Testigo "puerta maletero abierta"

Tema en 'Electricidad / Electrónica 500' iniciado por ZgzMichel, 8 Nov 2015.

  1. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pues desde ayer se queda fijo el testigo de "puerta de maletero abierta" pero está bien cerrado. El caso es que no se puede abrir tampoco. Os ha pasado a alguien? Sabéis qué puede ser?
     
  2. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Haber, entiendo que por una parte indica que el maletero esta abierto y por otra parte no se puede abrir. ¿No?, ¿ni desde el mando?
     
  3. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Correcto Terbaik.
     
  4. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Puede que se haya bloqueado algo en la cerradura. Por dentro del coche, pliega el respaldo y accede al maletero, tiene una pestaña en el enganche (como un botón en un lateral, creo que el derecho desde dentro del coche) que abre el maletero desde el interior del coche.
     
    A Terbaik le gusta esto.
  5. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Ya lo he hecho varias veces y nada. Es como si no le llegase corriente al pulsador. Igual se ha estropeado el pulsador y eso genera dicho fallo. Además, cuando cierro el coche desde el mando hacen los intermitentes una frecuencia distinta a la que solía hacer cuando iba todo bien, como avisando que hay un fallo o puerta abierta aunque se cierra todo el coche correctamente.
     
  6. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Pues en teoría es para cuando se queda el coche sin batería

    [​IMG]
     
    A hispanoastur y Terbaik les gusta esto.
  7. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Prueba a empujar a la vez que le das a la pestañita. Aunque no tenga nada que ver voy a probar yo a abrirlo desde dentro con la pestañita haber como debería de abrirse y vuelvo a postear.
     
    A romanovictor le gusta esto.
  8. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Tal cual le das al botoncito se desbloquea, como dice @romanovictor dentro de la cerradura debes de tener algo estropeado
     
    A romanovictor le gusta esto.
  9. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Yo lo tuve que usar una vez, por un despiste, desconecté la clema eléctrica de apertura mientras montaba la cámara de marcha atrás y cerré el maletero sin conectarla para una prueba de ángulo de visión; evidentemente no abría ni con el botón ni con el mando (no tenía electricidad) y al bajar los respaldos y darle al botón interior se abrió sin hacer fuerza.

    Sólo se me ocurre que pruebes con el botón haciendo fuerza desde el interior y, sino, a desmontarla si se puede desde el interior o ir al conce. Puede que se te haya roto o soltado algún muelle en el interior del cierre o algo.
     
    A Terbaik le gusta esto.
  10. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Desde dentro sí que me abre. El problema es que con el mando no hace ni mención de abrir.
     
    A Terbaik le gusta esto.
  11. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Empieza por lo fácil, mira el fusible del maletero y, si no está fundido (ante la duda prueba con otro), quita el tapizado del maletero (son 8-10 grapas y un tornillo de allen) y quita la clema y vuelve a conectarla, a ver si hace un mal contacto.
     
    A Terbaik le gusta esto.
  12. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Ok, buscaré a ver cuál es el fusible como dices. Ojalá fuera eso. La caja de fusibles está debajo la guantera verdad?
     
    A Terbaik le gusta esto.
  13. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Hay dos cajas de fusibles, en el manual he encontrado el F38 (cierre centralizado) situado en la caja de fusibles del salpicadero.. No encuentro otro que pueda hacer referencia a tu fallo
     
    A hispanoastur y ZgzMichel les gusta esto.
  14. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pues probaré a ver el que dices. Lo malo que ya hasta el finde no podré hacerlo y contároslo. Mil gracias chicos por vuestra aportación.
     
    A hispanoastur, romanovictor y Terbaik les gusta esto.
  15. Tam

    Tam Quinienter@ Novat@

    A mi el maletero solo se me abre desde el mando y me cuesta bastante cerrarlo... supongo que debe ser un fallo en la cerradura ya que a veces cuando pillo algún bache también se me desbloquea el portón solo y automáticamente se enciende el testigo de portón abierto y me toca bajar a cerrarlo!! Pero como solo me pasa muy a menudo no lo he llevado. Saludos:thumbsup:
     
  16. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    El caso es que no sé sobre donde actúa el mando, si sobre el pulsador del portón que va en la moldura cromada o sobre la cerraja que está fija en la parte del suelo del maletero. Porque puede ser que esté estropeada una cosa u otra. Es cierto que cuando le doy al mando no hace ningún ruido ni nada, es decir, como si no actuara.
     
    A Terbaik le gusta esto.
  17. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Uno parece ser un fallo mecánico @Tam que podría ser la cerradura rota, un tornillo flojo, el tensor del muelle... y otro el de @ZgzMichel que parece más eléctrico (fusible, cable cortado en la junta del maletero...)

    A mi tb me costaba a veces cerrar la puerta del conductor o el maletero, es por el volumen interior del coche, que el aire coge presión y es como si "rebotara", simplemente es cogerle el punto a la fuerza con la que cerramos (siempre que la cerradura este bien claro).
     
    A Terbaik le gusta esto.
  18. Tam

    Tam Quinienter@ Novat@

    En mi caso desbloqueo el coche desde el interior (la maneta) y cuando voy a darle al botón ( la moldura cromada) no responde (es como si el botón estuviera hundido no hace clac ni nada) pero en cambio si le doy al mando si que se abre así que deduzco que cuando le das al mando acciona la cerraja que está fija en la parte del suelo del maletero.
     
    A Terbaik le gusta esto.
  19. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Eso me ocurría a mí antes, y era un cable partido de los que van dentro de la goma en la parte de arriba a la izquierda del portón
     
    A Tam, Terbaik y hispanoastur les gusta esto.
  20. hispanoastur

    hispanoastur Quinienter@ Expert@

    Ubicación:
    MADRID
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 85 CV
    Versión 500/500C:
    Pop
    Hola chicos me acabo de leer todo! Muy buena información en mi caso tengo el fallo de @Tam y tenia @ZgzMichel sólo abre con el mando aunque aveces cuando quitó la llave del contacto como para salir del coche si que abre manualmente....

    Mirare lo del cable que dice Míchel suele ser una avería corriente en los coches con portón.

    Saludos
     
    A Tam, ZgzMichel y Terbaik les gusta esto.

Compartir esta página