1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Testigo de motor en 1.4 100cv

Tema en 'Mecánica 500' iniciado por Terbaik, 8 Ene 2015.

  1. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Esta mañana a mi padre le ha saltado el testigo de error de gases en el tablero y le ha extrañado hasta el extremo de que se ha parado para mirar si era algo grave.. no ha notado falta de potencia ni nada, me ha dado por pensar como ya comentamos en otro tema de la temperatura del motor que como va tan baja pueda llegar a ser eso, pero es raro que por poca temperatura marque ese testigo, si a alguno más le ha ocurrido que le haya saltado ese testigo que lo cuente, en cuanto llegue con el 500 le pasaré el ELM haber que fallo dá.
     
  2. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    foto del fallo (el testigo del triángulo son las led de la matrícula)
     

    Adjuntos:

  3. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Si, hazle diagnosis que pueden ser muchas cosas,
     
  4. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    tambien añado que ha salido a los pocos kilómetros de repostar (cosa que no puede tener nada que ver)
     
  5. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    jejeje, que suspiro he pegado cuando he visto que era por el termostato que baja la temperatura y el coche dice que gasta mas :)
     

    Adjuntos:

  6. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Joder tío, no ganamos para sustos. Menos mal que solo era eso. Me alegro un montón. Gracias por compartirlo.
     
    A Terbaik le gusta esto.
  7. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Menos mal!! yo con el problema que tuve del sistema multiair tambien me salia ese simbolo
     
    A Terbaik le gusta esto.
  8. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    yo pienso que tanta electrónica que llevan los coches "Italianos" como este a la hora de salir el fallo y marcarlo en pantalla podrían decir de que trata el fallo y no ser algo "general".
     
  9. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pero así te hacen pasar por el taller=caja=€€€€€
     
  10. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    claroo, llegará algún día a que los coches se arreglen solos..
    (ese es mi sueño)
     
  11. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Totalmente deacuerdo
     

Compartir esta página