1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Temblores vibraciones con aire acondicionado

Tema en 'Abarth 500/595/695' iniciado por jezabel_abarth, 10 Sep 2011.

  1. jezabel_abarth

    jezabel_abarth Quinienter@ Novat@

    hola, resulta que cuando estoy parada en un semaforo y con el aire acondicionado puesto el volante hace un temblor como ciclico y muy molesto la verdad, al parecer creoq eues cuando enchufa el ventilador, y cuando no llevo el aire acondicionado no lo hace, pero tb lo hace alguna vez pero menos. mi pregunta es a que se puede deber el problema, el coche tiene solo 7000km.

    Lo he llevado al conce y me han dicho que era problema del gas pero lo sigue haciendo, el lunes lo vuelvo a llevar por que no es normal, no se si ha alguien le ha pasado.

    Un saludo y a ver si tb me podeis decir como subir fotos para poner fotos de la pelotilla jeje... por lo demas el coche es perfecto!!
     
  2. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    Hola Jezabel,

    te recomendarán que te presentes primero en el post de presentaciones. Para subir fotos crea un album o si no le clicas a ir a avanzado y verás el clip de agregar fotos.

    A mi me tiembla el abarth tambien pero tiembla en general todo, lo que considero normal, no me parece molesto la verdad, si has tenido otras mecánicas o ha estado más aislado el coche anterior interiormente quizás nota la diferencia por ahí.

    Ya nos contarás.
     
  3. Pinin

    Pinin Quinienter@ Expert@

    Ubicación:
    Madrid
    Modelo:
    Abarth 500
    Lo mismo que me preguntó Pravda nada mas comprarlo. Ese temblor va directamente relacionado con el funcionamiento del electroventilador ya sea para refrigerar o para el aire acondicionado .

    Todos deducimos que el electro es demasiado brusco o grande y el temblor se transmite hasta la direccion. Pero es solo una simple deducción.

    Si alguien se entera de que es señal de que algo va mal, que no deje de comentarlo por favor.


    Saludos.
     
  4. jezabel_abarth

    jezabel_abarth Quinienter@ Novat@

    Perdonar por mi ignorancia, no sabia como habia que presentarse jeje pero ya me he presentado jeje.

    Sobre el ventilador del coche, vosotros que supongo que tambien notais el temblor, habeis llevado el coche en algun momento al taller??
    Yo lo llevo mañana, porque creo que no es normal que me tiemble tanto, ya que un coche gasolina no deberia de temblar nada,además, cuando el electroventilador esta apagado el coche parece que no este en marcha, no tiembla nada nada. Bueno mañana os contare que me han dicho. Gracias por anticipado!!!
     
  5. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    Suerte! Ya nos cuentas.
     
  6. jezabel_abarth

    jezabel_abarth Quinienter@ Novat@

    problema solucionado!!!

    Hola!!! perdonar por no contestar antes pero estuve sin internet, como ya os dije lleve el coche al taller debido a que me temblaba el volante.

    El coche lo tuvieron casi dos semanas, yo estaba bastante preocupada y nada al final estuvieron probando diversas cosas que pudieran estar relacionadas con el problema del electroventilador. Al final miraron inyeccion, miraron el soporte del electro, para finalmente sustituir el electro por otro, y ademas despues de mirar todo eso y reducir un poco la vibracion, apretaron los tacos del motor y regularlos de forma que no se transmitiera a la direccion, ahora no se nota nada!!!.

    Si os pasa lo de la vibracion comentarlo y que os lo miren por que se nota bastante la diferencia. En el concesionario me dijeron que es debido a que el electro es muy grande y el soporte del mismo es de plastico y va todo muy comprimido en el poco espacio que tiene el minicapo del coche jeje, pero vamos que ellos mismos me dijeron que no es normal y que se debe de corregir o por lo menos minimizar.

    P.D.: esperando a llegar a las 10.000km para poner los KONI FSD, y a ver si me ayudais con un escape que sea bonito y suene mas!!!:D

    Un saludo!
     
    A Dei le gusta esto.
  7. BOM

    BOM Quinienter@ Activ@

    Ubicación:
    BCN
    record monza sin silenciador para el escape, yo lo llevo y suena muy bien.
     
  8. el niño burbuja

    el niño burbuja Quinienter@ Novat@

    Ubicación:
    Cartagena
    Yo te recomendaría de escapes:
    Scara 73
    Milltek
    Supersprint
     
  9. Casset

    Casset Quinienter@ Activ@

    Ubicación:
    Mallorca
    Buenas,
    Tengo unos temblores o vibraciones con aire acondicionado cuando hace mucho calor y pongo en marcha el climatizador a veces me pasa, lo he notado los días de calor solo y no lo hace siempre, solo a veces. Son unas vibraciones como si alguna correa estuviese destensada... lo llevé al conce y no vieron nada...
    A alguien le pasa?
     
    A Pocoyó, Lufo y sylvano les gusta esto.
  10. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Si las vibraciones que refieres las percibes en el volante, sí, suele pasar y en principio, es algo normal.

    Sin embargo, si lo que notas es que los empastes de tus muelas están a punto de saltar, pues no, no es normal, algo falla...
     
    A Pocoyó, Lufo y sylvano les gusta esto.
  11. javirro

    javirro Quinienter@ Expert@

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Pista
    A mi me suele pasar en un Ford Ka 1.2 (es la misma base que el fiat 500) y mi madre tuvo un fiat 500 twinair que hacía lo mismo. Con el aire acondicionado puesto bastante fuerte, con mucho calor y por ciudad sin que el coche pueda refrigerarse bien, se nota como que el ventilador del radiador se pone mas rapido de lo habitual y se notan unas vibraciones.

    El primer día que pasó yo también pensé que algo estaba roto, pero luego ves que es normal y no es para tanto, ¿es eso lo que te pasaba?
     
    A Pocoyó, Lufo y sylvano les gusta esto.
  12. Chrome

    Chrome Quinienter@ Expert@

    Ubicación:
    Catalunya
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 180 CV
    Versión 500/500C:
    595 Competizione
    a mi también me pasa.... y hace 3 semanas en aquellos días de calor extremo ( 43g a la sombra, 48 al sol...) incluso al ralentí se me caló una vez de lo inestable que estaba el ralentí...
     
    A Pocoyó, Lufo y sylvano les gusta esto.
  13. Onero

    Onero Quinienter@ Activ@

    Ubicación:
    Madrid
    Yo lo tengo precisamente en taller por el tema del relentí inestable. El tema de las vibraciones con el clima puesto con mucho calor también me pasa. No le doy demasiada importancia. Pero a la inestabilidad del relentí si. Mi coche cuando esta al sol sin tampoco hacer un calor excesivo pierde por completo el relentí, pegando unos cabeceos el motor que no son ni medio normales. Están investigando...
     
    Pocoyó, Lufo, Perico Lospa y 2 otros les gusta esto.
  14. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    En el de mis padres ocurre exactamente lo mismo, e incluso en ocasiones lo hace sin el aire acondicionado en marcha. Parece que les afecta demasiado el calor por algo en concreto. Desde junio lo he notado 3 veces hacer el amago de casi calarse.
    ¿Esto no ha ocurrido en los serie 2 y 3 antes?
     
    Pocoyó, Lufo, Perico Lospa y 2 otros les gusta esto.
  15. Onero

    Onero Quinienter@ Activ@

    Ubicación:
    Madrid
    El mio la perdida de relentí la hace con el clima puesto y sin él. Efectivamente es por tema de calor, hay algo que no va bien. Parece ser que es un problema del serie 4 y que tenga constancia es en coches de finales del 2018 principios de 2019.
     
    Pocoyó, Lufo, Terbaik y 2 otros les gusta esto.
  16. Chrome

    Chrome Quinienter@ Expert@

    Ubicación:
    Catalunya
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 180 CV
    Versión 500/500C:
    595 Competizione
    @Onero , @Terbaik-Tres estoy atento... aunque estoy seguro de que a mí sólo me pasa cuando tengo o he tenido el a/a conectado y con altas temperaturas...
     
    Pocoyó, Lufo, Terbaik y 2 otros les gusta esto.
  17. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    ¿Fuiste tú quién llegó a grabarlo que quería calarse?
     
    Pocoyó, sylvano, Lufo y otra persona les gusta esto.
  18. javirro

    javirro Quinienter@ Expert@

    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Pista
    Pues a ver si te lo dejan perfecto y se soluciona ese problema. Después de verano me quiero coger uno nuevo y no me gustaría que no se hubiera solucionado ese problema. Es muy molesto?
     
    Pocoyó, sylvano, Lufo y otra persona les gusta esto.
  19. Onero

    Onero Quinienter@ Activ@

    Ubicación:
    Madrid
    Si fui yo quien lo grabo.
     
    Pocoyó, sylvano, Lufo y 2 otros les gusta esto.
  20. Onero

    Onero Quinienter@ Activ@

    Ubicación:
    Madrid
    La verdad que no tengo demasiadas esperanzas en que lo arreglen viendo que hay bastantes coches con el fallo...
     
    A Pocoyó, sylvano y Lufo les gusta esto.

Compartir esta página