1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

SE ACTIVA VENTILADOR

Tema en 'Mecánica 500' iniciado por tempranillo, 9 Sep 2015.

  1. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Bueno, pues a mis 8.000 km estoy notando que se me activa el ventilador del motor estando la temperatura a la mitad...¿es normal? pues antes no lo hacia
     
  2. FRANK V

    FRANK V Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500L:
    Blanco Gelato
    Es normal
     
    A Terbaik le gusta esto.
  3. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    No te preocupes, los ventiladores de los sistemas de refrigeración suelen tener tres tipos de velocidades (de menor a mayor intensidad). La 1a suele funcionar incluso en invierno, la 2a en verano si va cargadillo y con A/C y la 3a el coche esta sequito de agua ;).
     
    A Shy y hispanoastur les gusta esto.
  4. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Espera al invierno a ver..:thumbsdown:
     
  5. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    esto creo que va a mas. 12 grados de temperatura ambiente, cuatro rayas en la temperatura del coche, paro en los semaforos y el ventilador continuamente conectado, paro cinco minutos con el motor en marcha y sube la temperatura a seis rayas de ocho que tiene, empiezo a andar y baja a la mitad de nuevo al momento. yo no creo que sea normal, ¿o que?
     
    A Terbaik le gusta esto.
  6. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Que suba a seis rayas es muy mosqueante, el circuito esta mal, por mal estado del refrigerante, por parte de la bomba, del ventilador, del termostato o algo.. los gasolina hacen también "barrillo" dentro del circuito limitando el flujo del refrigerante.

    Algo le ocurre, yo si llega a subir a 6 rayas no lo movería porque incluso en esos límites el motor sufre.
     
    A tempranillo le gusta esto.
  7. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    hae poco en uno de los coches nuevos del curro la temperatura subió mucho y al llevarlo al taller lo que fallaba era el sensor. se lo cambiaron y ya está. en realidad no se calentaba, si no que el sensor nos mentia. quizás sea algo asi
     
    A Terbaik le gusta esto.
  8. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Según el manual si falla el sensor al dar contacto no se encendería la primera de las ocho rayitas.
     
    A tempranillo le gusta esto.
  9. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    No, no es ni medio normal, sube hasta 4 rayas pero mas...ya o se sobrecalienta o tienes mal el termostato jaja
     
    A Terbaik le gusta esto.
  10. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    pues se ha quedado mi quini en el taller, dicen que quizás ha perdido algo de anticongelante pero hay que mirar porque.
     
  11. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Hombre lo de quizas haya perdido...eso lo puedes saber hasta tu, ya le miraste el anticongelante?
     
    A tempranillo y Terbaik les gusta esto.
  12. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Hasta yo?? Ja !! Soy como el del anuncio del toyota ese, desde que lo tengo aún no he abierto el capó, dudo que este el motor y todo.
     
    A Bicilindrico y Terbaik les gusta esto.
  13. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Pues bomba de agua defectuosa, según el concepto hay una serie de bombas defectuosas ( voy y me lo creo?? ) y perdía agua por un mal sellado. Hasta mañana sin el quini.
     
  14. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    ¿Te entra en garantia?
     
    A Terbaik le gusta esto.
  15. tempranillo

    tempranillo Quinienter@ Activ@

    Ubicación:
    pamplona
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    por supuesto
     
    Bea, Shy, Bicilindrico y otra persona les gusta esto.
  16. Antuan

    Antuan Quinienter@ Activ@

    Ubicación:
    Guipúzcoa
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Color 500/500C:
    Blanco Bossa Nova
    Perdonad q suba el post. Nosotros también hemos notado estos últimos días que cuando aparcamos el coche se queda el ventilador unos 10-15 segundos y después se para. Antes no lo hacía. Es un 1.4 16v 100cv.
     
  17. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Naaaada que perdonar; siempre es mejor continuar un hilo existente, aunque sea antiguo, que ir abriendo temas nuevos de manera que se desperdigue la información. Además, éso significa que has hecho los deberes y has buscado algo, en vez de tirar por la vía fácil de colgar la pregunta sin más ni más... ;)
     
    A majobusa, Pocoyó y Terbaik les gusta esto.
  18. Antuan

    Antuan Quinienter@ Activ@

    Ubicación:
    Guipúzcoa
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Color 500/500C:
    Blanco Bossa Nova
    Creo que ya hemos encontrado la causa de que se active el ventilador al parar el coche. Ayer nos dio aviso de refrigerante bajo y tenía un poro el depósito. Nos lo pondrán nuevo. Menos mal que teníamos a 2 kms un taller porque no se podía andar con el coche (aviso rojo).
     
    A Pocoyó le gusta esto.
  19. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Pero, ¿ocurrió de repente o es que no se ha abierto el capó del motor desde que salió de fábrica?
     
    A Pocoyó le gusta esto.
  20. Antuan

    Antuan Quinienter@ Activ@

    Ubicación:
    Guipúzcoa
    Modelo:
    500
    Motor 500/500C:
    1.4 16v 100 CV
    Color 500/500C:
    Blanco Bossa Nova
    Ocurrió de repente. El coche lo tratamos con mimo y las revisiones oportunas a su momento.
     
    A Pocoyó le gusta esto.

Compartir esta página