1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Reseteo de Trip B a las 100 horas

Tema en 'Electricidad / Electrónica 500' iniciado por vic3pa, 23 Sep 2015.

  1. vic3pa

    vic3pa Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Buenas. Yo, que me las daba muy felices para saber el consumo medio desde la compra del quini, me he llevado un chasco. Resulta que el Trip B, que no había reseteado desde el origen. a las 100 horas de conducción se ha reseteado solo.
    Alguno se ha fijado en el suyo? Porque o bien es algo que es así por programación o bien es por algún problema en mi unidad.
    Ya sabéis que mi quini es de mayo de este año con la pantalla TFT.
    En fin, que menudo chasco, porque ahora ya no controlo el consumo medio total desde el inicio de los tiempos. :cry:
     
    egalon, Bicilindrico, hispanoastur y 2 otros les gusta esto.
  2. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    A mi me paso lo mismo. Estaba deseando disponer del consumo medio desde que lo compre y al cierto tiempo (desconocia lo de las 100 horas), se reseteo solo. Vay chasco!
     
    A hispanoastur y Terbaik les gusta esto.
  3. vic3pa

    vic3pa Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Bueno, entonces veo que es algo que va con la programación de la centralita. En fin, adiós media de consumo, adiós... :cry:
     
    A hispanoastur y sylvano les gusta esto.
  4. hispanoastur

    hispanoastur Quinienter@ Expert@

    Ubicación:
    MADRID
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 85 CV
    Versión 500/500C:
    Pop
    He de decir que en mi otro coche, un golf vi tambien hace eso cada 100 horas se reinicia!
     
  5. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    :eek:
     
    A hispanoastur le gusta esto.
  6. romanovictor

    romanovictor Quinienter@ Activ@

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Es lo normal, si llevan tiempo a las 100 horas, y si va con km cada 10.000 mil
     
    A sylvano le gusta esto.
  7. Bea

    Bea Quinienter@ Habitual

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Azul Dipinto Di Blu
    Ídem, pensé que se le había ido la cabeza al mío jajaja
     
    A sylvano le gusta esto.
  8. egalon

    egalon Quinienter@ Habitual Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Pues es una pena.

    El nuestro comenzó con un consumo medio de 5,5 y el pasado fin de semana estaba en 5,0. Me fijé y ponía pocos kilómetros desde el reinicio (unos 300 si no recuerdo mal), pensé que mi esposa lo habría reseteado, algo que nunca ha hecho. Yo soy muy maniático y reseteo con cada repostaje.

    Ahora está claro, se resetea solo. Ni entiendo el motivo ni me gusta que lo haga, aunque tampoco me preocupa en exceso.

    PD: Ya tiene casi 5.000 km., espero que el consumo medio baje hasta los 4,5 l/100km. cuando se acerque a los 10.000 km., a ver si es posible :rolleyes:

    PD2: ¿Y trip A también se resetea?
     
    A sylvano le gusta esto.
  9. Bea

    Bea Quinienter@ Habitual

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Azul Dipinto Di Blu
    Yo lo tengo en 4.5 el consumo! Y tengo 12.600km así que no te preocupes que bajara, eso si, en cuanto pises un poco sube jaja
     
    A egalon, Shy y sylvano les gusta esto.
  10. egalon

    egalon Quinienter@ Habitual Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    En el nuestro está bajando el consumo porque habitualmente lo conduce ella. Cuando lo llevo yo el fin de semana sube la media :D

    4,5 me parece un consumo realmente bueno, sobre todo teniendo en cuenta lo bien que se desenvuelve el coche en ciudad y en carretera. Me encanta la cara que ponen algunos conductores cuando les adelantamos en el Quini :cool:
     
    A Tam, Shy y sylvano les gusta esto.

Compartir esta página