1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Ralenti inestable

Tema en 'Mecánica 500' iniciado por Filtreix, 2 Mar 2016.

  1. Filtreix

    Filtreix Quinienter@ Novat@

    Hola. Tengo un fiat 500 1.2, con 116000km y desde hace una temporada el relanti es bastante inestable. Le cambie las bujias, filtro de aire y limpie la valvula mariposa, mejoro bastante pero me lo sigue haciendo.
    He leido el foro y hay un caso parecido, pero no responde si al final lo ha solucionado.
    Alguien me puede echar una mano? Donde de encuentra en el 1.2 el sensor de entrada del aire? Es que no se que puede estar fallando....

    Gracias
     
  2. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Un bote de wyns con gasolina 98 podrias probar. Es barato y podria llegar a solucionarlo. La segunda opción es diagnosticar para ver si hay alguna entrada en el registro.
     
    A Terbaik y hispanoastur les gusta esto.
  3. Filtreix

    Filtreix Quinienter@ Novat@

    Perdona...se me olvido de decir que lo del limpia inyectores ya lo probe...y no me sirvio de nada... Lo de entrada en el registro...te refieres a ver si tiene algun fallo registrado?
     
    A sylvano le gusta esto.
  4. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Sí, a eso. Ya lo has probado también?
     
  5. Filtreix

    Filtreix Quinienter@ Novat@

    Eso todavia no...me imagino que tendre que conseguir un cable de diagnosis...
     
    A sylvano le gusta esto.
  6. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Eso debería haber sido lo primero. Para no ir de prueba-error
     
    A Terbaik le gusta esto.
  7. Torino

    Torino Quinienter@ Expert@

    Ubicación:
    Individuo bastante desubicado.
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Scuderia
    Te copio de otro foro un problema que creo que es igual que el tuyo, casi seguro que es este el problema.



    bueno pues os dejo un consejo muy facil de hacer,rapido y con un resultado extraordinario.
    resulta que desde hace unos cuantos meses todo esto le pasaba mi coche,hablando con un ex mecanico del grupo fiat me comento que habia tenido algun que otro caso como el mio y me dio la solucion aparte que me lo soluciono él.
    es muy sencillo la custion es que con los vapores del aceite del motor,se va acumulando una serie de particulas que con el tiempo cada vez es mas cantidad.
    la inyeccion de los coches modernos esta calculada al milimetro y cualquier distorsion hace que haga entrar un poco menos de aire de lo que necesita el coche, este se resiente.
    pues bien la solucion es bastante sencilla y sin peligro de romper nada.
    nuestros coches (por lo menos el mk2,mk2b gasolina) llevan la caja del filtro de aire que salen 2 tubos,uno que es de entrada de aire de la calle y otro que sale del filtro hacia el motor que se divide luego en 2, uno pequeño que va directo al bloque de valvulas y otro un poco mas gordo que va directo a lo que antiguamente seria el carburador de un coche.
    pues bien, hemos de soltar el tubo pequeño que va al bloque de valvulas de este gordo (va solo sujeto por una pestañita) y a su vez este gordo soltarlo de lo que parece un carburador (con una pequñea brida metalica).
    al desmaontar este tubo gordo y sacarlo del medio para que no moleste nos encontramos con lo que seria la mariposa del coche...si aceleras ves como se abre y se cierra una pequeña tapita que es la que deja pasar el aire.
    cojemos un trapo limpio con algun liquido de limpieza (yo utilicé limipiador de frenos en spray,tambien se puede usar un poco de gasolina o simplemente agua con un poco de jabon) y limpiamos todo el interior hasta llegar a la chapita que sube y baja al acelerar,son unos 2 o 3 cms hasta llegar esta chapita.
    vereis que sale una de suciedad considereble que es lo que hacia que el coche no tuviera un buen ralenti.
    una vez limpio y aun sin montar el tubo que hemos sacado el compañero me hizo con contacto puesto pisar tres veces el acelerador y despues de esto quitar contacto y arrancar el coche y nada mas arrancar parar,me dijo que era para "resetear" la inyeccion...suena raro pero ha sido mecanico de fiat y me fio y la verdad que viendo el resultado que no me esperaba me seguire fiando.
    la verdad que estaba empezando a tocarme mucho las narices por que a veces el coche se me venia abajo y se me paraba en caravana pensandose la gente que se me calaba el coche...
    ahora solo queda montar el tubo que hemos sacado y listo,vereis como notais la diferencia
    ..
     
    egalon, t1tanovix, hispanoastur y 3 otros les gusta esto.
  8. Filtreix

    Filtreix Quinienter@ Novat@

    Este fin de semana probare lo que me comentais...a ver si consigo solucionarlo. Si no tocara pasar por caja....

    Ya os mantengo informados. Muchas gracias.
     
    hispanoastur, vic3pa, sylvano y 2 otros les gusta esto.
  9. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Suerte! a ver si consigues solucionarlo! :)
     
    A sylvano le gusta esto.
  10. mana

    mana Quinienter@ Activ@

    Ubicación:
    Tudela
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    Interesante tema, a ver si funciona, quedamos a la espera.

    Un saludo.
     
    A sylvano le gusta esto.
  11. hispanoastur

    hispanoastur Quinienter@ Expert@

    Ubicación:
    MADRID
    Modelo:
    500
    Motor 500/500C:
    1.3 16v Multijet 85 CV
    Versión 500/500C:
    Pop
    Grandísimo aporte, yo creo que incluso podría ser un mini brico aunque no haya fotos.

    Muchas gracias por la info:thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup::thumbsup:
     
    egalon, Shy, Torino y otra persona les gusta esto.
  12. Filtreix

    Filtreix Quinienter@ Novat@

    Por fin hice lo que me comentasteis de "reiniciar" la valvula mariposa. Y la verdad, es que si que ha mejorado bastante el ralenti, pero aun esta un poco inestable, pero bastante menos. Probare a volver a limpiarla bien a fondo, y volver a "reiniciarla", a ver si asi consigo que quede perfecto.
     
    A sylvano y Torino les gusta esto.
  13. SergioJimmy

    SergioJimmy Quinienter@ Expert@

    Ubicación:
    Tarragona
    puede que te falle perfectamente un inyector por mucha limpieza que hagas no conseguirás nada

    suerte
     
    A Torino y sylvano les gusta esto.
  14. joloso16

    joloso16 Quinienter@ Novat@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Debo deciros que a mi si que me pasa una cosa muy rara y parecida a la que aprecia el compañero. Es curioso pero el coche empieza a vibrar de una manera diferente cuando estoy en punto muerto y suelto el embrague......lo más curioso es que lo probé en varios 500 y lo hacen igual...... la vibracion que me dices te pasa si paras el coche con el embrague puesto?????
     

Compartir esta página