1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problemilla con tapón combustible

Tema en 'Exterior / Interior 500' iniciado por ZgzMichel, 17 Jun 2014.

  1. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Resulta que para abrirlo, meto la llave y la giro y desenrosco el tapón y lleno combustible. Hasta ahí todo Ok. Término de repostar, vuelvo a enroscar el tapón hasta oír los clics, giró la llave y la saco. Supuestamente el tapón debe girar loco para que no se pueda abrir y cual el mi sorpresa que girándolo como si quisiera abrirlo, al cabo de varias vueltas engancha y se abre el tapón. El caso es que no sé si será falló del tapón o de la cerradura. Qué opináis? Os ha pasado a alguien?
     
  2. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    A mi no me ha pasado, pero eso ve a la casa y que te cambien de tapon o algo, igual no engancha bien la cerradura y por eso al final se abre pero nose, a ver si alguien sabe!
     
  3. Dode

    Dode Quinienter@ Habitual

    Ubicación:
    Terrassa
    Modelo:
    500
    Pues se ve que lo hice yo mal, me explico, yo he respostado una vez metí la llave gire y salió el tapón al finalizar, metí el tapón gire media vuelta y saque la llave, comprobé si estaba cerrado y si, pero vamos lo tengo que hacer como dice ZgzMichel? o_O
     
  4. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    En principio yo lo hago como ZgzMichel, meto el tapon, giro el tapon, cierro con llave y ya esta.
     
  5. 500 Lounge

    500 Lounge Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Hola!!! Pues yo hago el procedimiento como ZgzMichel pero es cierto que nunca me he detenido a darle vueltecitas a ver si engancha o no...Justo hoy he repostado. En cuanto tenga un momento lo chequeo y os digo pero sí, suena a fallo. Saludos!!
     
  6. bussy

    bussy Guest

    Yo las primera veces lo felipe literalmente. . Pensé me cago en to el pu.... tapón este jejej. Luego ya es meter dar vueltas oír el.cracracta y girar llave y listo
     
  7. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Lo que no sé si es fallo del tapón o de la cerradura
     
  8. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Igual es que no engancha bien a la hora de hacer clak
     
  9. basibonal

    basibonal Quinienter@ Activ@

    Ubicación:
    Abacete
    Modelo:
    500
    A mi me pasó en mi Lancia anterior. Si no gira libremente cuando lo has asegurado con la llave se te ha roto el tapón. Yo lo tuve 7 años roto y no le di más importancia pero eso ya es cada uno
     
  10. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Tienes razón. Así sigue y ya está. También he visto tapones con llave por uno 30€ que hacen su cometido.
     
  11. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Esperemos que no tengas problemas extras por este motivo
     
  12. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Esperemos....
     
  13. Majipur

    Majipur Quinienter@ Habitual

    Ubicación:
    Bilbao
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Negro Vesuvio
    Ya me habéis dejado con la duda.... en cuanto me lo devuelvan del taller, voy a hacer la prueba.
     
  14. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    El tapón de mi Quientos también esta igual, lo abro y lo cierro con la mano... pero no me preocupa mucho al llevar el cierre de la tapa.
     
  15. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pues ya somos unos cuantos. Esto no es normal. Deberían de haber mandado una circular porque debe ser de alguna remesa mala. He observado que si tiras hacia arriba sí que gira loco como debe de ser. El problema es cuando se presiona hacia abajo que es cuando se abre.
     
  16. bussy

    bussy Guest

    Lo mirare..
     
  17. AntonioC

    AntonioC Quinienter@ Novat@

    Ubicación:
    Vigo
    Buenoas tardes.
    A mi se me rompio el tapon del deposito. No cerraba,
    el problema es desgaste en la pieza que conecta el asa con el cierre.
    Lo arregle siguiendo este tutorial (esta en italiano, pero no hace falta entenderlo...)
    A mi me sirvio un trocito de chapa de una lata de atun...
     
    A Perico Lospa y majobusa les gusta esto.

Compartir esta página