1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problema fiat 500c 1.2 sport

Tema en 'Mecánica 500' iniciado por perolo, 2 Mar 2015.

  1. perolo

    perolo Quinienter@ Novat@

    Hola a todos me presento como un entusiaste de los 500 es mi primer coche italiano, y en casa nos encanta!! es un 500c sport 1.2 gasolina, siempre hemos tenido cosche japoneses y algun aleman,

    Se conduce de cine. en curvas y ciudad es muy agil y apetece cojerlo siempre, pero lamentablemente comenzamos mal:unsure:, el jueves estrenamos, el viernes lo usa mi mujer (es de ella) y perfecto y contentisima,
    El sabado me lo llevo a trabajar y a las 5 de la mañana en plena autopista ........ fallos esp/ simbolos que no conozco y deja de correr... madre mia me paro en el arcen, apago , vuelvo a enecender y funciona correctamente aunque se queda un fallo naranga y avisa de revisar motor, llego al trabajo despacito y lo aparco
    Enciendo a medio dia para volver a casa, Y YA NO HAY ERROR!! pienso raro en todo esto que se lo esplico a mi mujer y encima me llevo una bronca :( que si corro......

    el sabado a la noche venimos de una cena y lo mismo, aunque esta vez conducia ella, de golpe salen varios errores esp/ presion ruedas y algo mas... apaga vuelve a encencer y como si nada

    domingo ningun error y funcionamiento normal con los peques descapotaos

    Y hoy lunes justo de camino al concesionario le ha vuelto a suceder, haber que me dicen, miedo me da estos fallos que aparecen y se van alguna pista o experiencia se agradecen porque la ilusion que teniamos se ha truncado
     
  2. perolo

    perolo Quinienter@ Novat@

    hoy ha ido mi mujer al concesionario,4 dias despues de sacarlo y enseguida lo ha metido y conectado al pc, al parecer tiene averaido un sensor de entrada de aire al motor y por ese motivo se paraba al mandar el fallo, no tienen alli el repuesto, se lo han quedado y el mirecoles se lo devuelven

    Os informare el resultado
     
  3. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Un tanto que me apunto [emoji41]
    me alegro de que no halla sido nada peor. Ahora cuando te lo devuelvan disfruta de el.
     
  4. perolo

    perolo Quinienter@ Novat@

    Bueno acabamos de recojer el coche, y al llegar a casa....:unsure: LO MISMO!! de vuelta al taller!! habian cambiado un elemento del la entrada de aire al motor , ahora si me mosquea
     
  5. avatar

    avatar Quinienter@ Novat@

    Hola perolo,no te desanimes,yo lo que no entiendo es como no lo prueban bien bien antes de entregarlos a sus clientes,eso es algo que no puedo entender,a mi me paso lo mismo con los sensores de aparcamiento de mi 500....luego fue una tontería de un cable pero :mad: ..Un saludo
     
    A Shy le gusta esto.
  6. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Jo, vaya, sí que lo siento, perolo. Igual es una tontería, pero fastidia, como dice avatar, que no lo revisen bien antes de entregártelo de nuevo.
     
  7. FRANK V

    FRANK V Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500L:
    Blanco Gelato
    Lo siento
     
  8. joloso16

    joloso16 Quinienter@ Novat@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Espero que ya lo tengas solucionado, yo recojo mi 500 este viernes y estoy a la espera, pero seguro que es una tontería.
     
  9. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Compañero no te desanimes tan pronto, que lo que puede aparentar ser algo más grave en muchos casos no es nada.. ya verás como en poco tiempo lo estáis disfrutando de nuevo.
     
  10. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Animooooo :thumbsup::thumbsup::thumbsup:
     
  11. perolo

    perolo Quinienter@ Novat@

    Gracias por los ánimos

    Supongo que debe ser alguna tontería, como batería o alguna mala conexión,modulo de lo que sea

    Lo que mosquea es que no acierten, demuestren no saber y más en un coche que no tiene nada, da muchas desconfianza al ususario

    Ojalá que todo se quede en una anécdota , pero un coche recién sacado del concesionario........ Da miedo y desanima
    Nosotros que venimos de varios coches japoneses y no han tenido ni un solo problema, dan ganas de darles las llaves y que te devuelvan el dinero,

    Haber que nos dicen hoy y si nos dejan uno de sustitucion porque nos tienen puteados, mio lo usa mi mujer y yo pidiendo favores
     
    Última edición: 5 Mar 2015
  12. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    me acabas de recordar un caso que le ocurrió al astra de mi padre el año pasado, que nos cobraron de piezas en el taller entorno unos 800-850€ para luego resultar ser una pieza de 60.. hay talleres que tienen material necesario como para detectar "fácilmente" donde está ubicada la averia, si el que esta atendiento a tu coche "mal-interpreta" la información que le proporciona la maquina de diagnosis de la marca y no la busca después con exactitud... mal vamos, porque un código de avería se extiende por varios componentes.

    ya nos contarás, hay talleres que cuando entra un cliente por su puerta solo ven esto €€€. Suerte
     
  13. perolo

    perolo Quinienter@ Novat@

    Esta en garantía
    Es nuevo de trinca
     
  14. joloso16

    joloso16 Quinienter@ Novat@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Son cosas que pasan...... A mi me paso con una yamaha (si.... Yamaha) y después de llevarla 5 veces al taller oficial y pagar siempre y no solucionar nada, me dijeron que tenían que operar y que no me podía dar presupuesto de la reparación.... Y siempre me decían que ese motor no tenía nada y no se que, eso sí, yo no tenía garantía.
    Teniendo garantía siempre estás cubierto y si notas que no se comportan como deberían pide todo por escrito, hasta lo que creen que tiene el coche o lo que le cambiaron, después llamas a la central de Fiat y le expones todo y le enseñas las pruebas y te aseguro que vuelve el agua a su cauce, esto pasa con todas las casas, no pienses que pasa sólo en Fiat. Normalmente para tener pruebas por escrito de lo que pasa (porque se suelen poner tercos) yo suelo pedir que todo lo que pase me lo manden por email porque ando liado y así ya no peleo tanto con ellos.
     
  15. perolo

    perolo Quinienter@ Novat@

    Hoy me dejan un coche de sustitucion, y he hablado con los responsables, han mandado el fallo a fabrica haber si por historial es mas facil encontrar el error y por lo menos estoy mas tranquilo

    gracias
     
    A Terbaik y Shy les gusta esto.
  16. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Suerte compi!
     
  17. perolo

    perolo Quinienter@ Novat@

    Bueno
    Ayer fui a buscar el coche de cortesía y parece que ya han encontrado el fallo

    Están haciendo pruebas y leer ponen empeño así que seguro que lunes o martes tenemos el coche ok

    Gracias OS iré informando
     
  18. perolo

    perolo Quinienter@ Novat@

    Al parecer tampoco era ese fallo.... Haber si a la tercera va la vencida....

    Se que están trabajando en ello, porque a nadie le interesa esta situación, pero la desilusión de mi mujer es terrible,
    Nos dieron el coche hace 2 semanas y solo lo hemos usado 3 días, y para colmo hace mejor tiempo
     
  19. joloso16

    joloso16 Quinienter@ Novat@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    te deseo suerte, seguro que pronto darán con la solución
     
  20. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Mucha suerte perolo :thumbsup: todavía quedan muchos días buenos para que lo podáis disfrutar
     

Compartir esta página