1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Presentacion y primeros problemas en solo 4 dias

Tema en 'Preséntate' iniciado por perolo, 2 Mar 2015.

  1. perolo

    perolo Quinienter@ Novat@

    Hola a todos me presento como un entusiaste de los 500 es mi primer coche italiano, y en casa nos encanta!! es un 500c sport 1.2 gasolina, siempre hemos tenido cosche japoneses y algun aleman,

    Se conduce de cine. en curvas y ciudad es muy agil y apetece cojerlo siempre, pero lamentablemente comenzamos mal:unsure:, el jueves estrenamos, el viernes lo usa mi mujer (es de ella) y perfecto y contentisima,
    El sabado me lo llevo a trabajar y a las 5 de la mañana en plena autopista ........ fallos esp/ simbolos que no conozco y deja de correr... madre mia me paro en el arcen, apago , vuelvo a enecender y funciona correctamente aunque se queda un fallo naranga y avisa de revisar motor, llego al trabajo despacito y lo aparco
    Enciendo a medio dia para volver a casa, Y YA NO HAY ERROR!! pienso raro en todo esto que se lo esplico a mi mujer y encima me llevo una bronca :( que si corro......

    el sabado a la noche venimos de una cena y lo mismo, aunque esta vez conducia ella, de golpe salen varios errores esp/ presion ruedas y algo mas... apaga vuelve a encencer y como si nada

    domingo ningun error y funcionamiento normal con los peques descapotaos

    Y hoy lunes justo de camino al concesionario le ha vuelto a suceder, haber que me dicen, miedo me da estos fallos que aparecen y se van alguna pista o experiencia se agradecen porque la ilusion que teniamos se ha truncado
     
  2. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Algo parecido me pasó amí con el 500, nos desusionamos mucho, Fiat tiene la fama de que su electrónica es un poco "porculera", pero te digo que todo eso puede ocurrir desde que tengas baja carga en la batería pasando por una actualización de software o la sustitución de alguna pieza.

    Tal y como cuentas "a ciegas" podría semejarse a algún sensor del cuerpo de aceleración o algo por el estilo, que no detecte bien algo y por eso entre en modo de emergencia.

    Ya nos contarás haber que tal.


    P.D: Bienvenido a "SoloFiat500", deberías de hacer un corta y pega en otro post sobre el problema que has tenido en tu 500.
     
  3. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Bienvenido al foro, perolo!
     
  4. Calvo-25

    Calvo-25 Quinienter@ Habitual

    Ubicación:
    Ugena - Leganés
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 85 CV
    Versión 500/500C:
    by Diesel
    Yo lo primero que diría en el conce sería que me conectasen la máquina y me cambiasen la batería porque tiene toda la pinta de ser un fallo de alimentación en alguno de los sensores como bien dice Terbaik. Bienvenido, ya veras como no es nada!
     
  5. sylvano

    sylvano Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    King's Mills
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 160 CV
    Versión 500/500C:
    Cult
    Color 500/500C:
    Blanco Competicion
    Bienvenido!
     
  6. perolo

    perolo Quinienter@ Novat@

    Gracias a todos
     
  7. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Bienvenido al foro!!
     
  8. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Esperemos que no sea nada :)
     
  9. perolo

    perolo Quinienter@ Novat@

    Gracias a todos aunque de momento vamos tristes
     
  10. Pelotilla500

    Pelotilla500 Quinienter@ Activ@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    Como bien te dicen no será nada. Es un coche muy bien rematado y un buen motor, verás que lo disfrutas mucho. A mi sólo me ha desilusionado un poco el consumo que creo que es demasiado alto. No bajo de 7 eso sí recorridos urbanos todo el tiempo. En carretera, en cuesta, recupera mal, pero 69 cv no dan para más. Por lo demás es divertido y muy bueno de conducir y la dirección es espectacular.
     
  11. FRANK V

    FRANK V Quinienter@ Activ@

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500L:
    Blanco Gelato
    Pelotilla cuantos km llevas
     
  12. Pelotilla500

    Pelotilla500 Quinienter@ Activ@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    El coche lleva 26.000 pero "míos" son 1.000. El consumo te lo estoy diciendo según el ordenador de abordo. aunque cuando marca cero total (te sale una advertencia ) todavía le quedaban tres litros de combustible. (cupieron 32 litros) . Es posible que esté bajando el consumo, pero 7 litros para ese motor y ese coche me parece una burrada, es el consumo que tengo en el otro coche de casa, un petrolero CMAX de 115 CV. Eso sí lo he llevado prácticamente todo el tiempo en ciudad y no tiene Start/Stop...

    No se a qué espera industria para meter mano a la normativa de consumos homologados que se publicitan que deben ser hechos con unidades retocadas y en condiciones de absoluto laboratorio. (Pero claro como dependemos de la UE para todo, no lo verán mis ojos )
     
    A Shy le gusta esto.

Compartir esta página