1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Música en USB

Tema en 'Uconnect / Blue&Me / Car Audio 500' iniciado por Sergimax, 28 Ago 2014.

  1. Sergimax

    Sergimax Quinienter@ Habitual

    Ubicación:
    Valencia
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.3 16v Multijet 95 CV
    Color 500/500C:
    Gris Pompei
    A mi si que me lo reconoce pero no me lo reproduce jajaaj Michel intenta meter un pen con luz o intenta meter un teléfono para cargarlo y si funcionan descartamos el problema eléctrico
     
  2. dani-living

    dani-living Guest

    Intenta crear una lista manualmente y no con el tunes.
    Si no prueba a no meter lista y solo ficheros mp3.
    Saludos!
     
    A Bicilindrico y Hathaway les gusta esto.
  3. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Ya probé a cargar el iPhone pero no me sale el rayo de carga. Lo que sí se enciende es la luz del mismo USB.
     
  4. dani-living

    dani-living Guest

    Pues entonces igual no da los 5v aunque se encienda la luz.
    Puedes mirar si solo es un fusible. Podria ser solo eso, se cambia en un plis y son centimos.
     
    A Bicilindrico y Hathaway les gusta esto.
  5. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Probaré con otro USB a ver si puede ser eso :mad:
     
  6. dani-living

    dani-living Guest

    Pero el usb deberia cargar el telf. Si no lo hace es que no da lo suficiente.
    Saludos!
     
    A Bicilindrico y Hathaway les gusta esto.
  7. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Hace el ruido de carga pero no aparece el rayo de carga q nos aparece en los iPhone
     
  8. dani-living

    dani-living Guest

    Segun he leido: quita los fusibles 5 y 10 que están debajo del volante. Conectalos otra vez. Esto hace reiniciarse la radio y por lo visto debe funcionar. No se, total para probar y no tener que ir al taller....

    Edito: al sacarlos mira si alguno de los dos esta mal y los cambias. Si no pues los vuelves a conectar pero si se reincia la radio puede que necesites codigo de desbloqueo.
     
    A Bicilindrico y Hathaway les gusta esto.
  9. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Cuando me deje mi mujer una tarde el coche probaré a hacerlo. Gracias.
     
  10. dani-living

    dani-living Guest

    De nada. Es que en todas partes donde he buscado dicen que se soluciona así. Eso excepto si los pines del conector están rotos. Entonces hay que sustituir el conector.
     
    A Bicilindrico y Hathaway les gusta esto.
  11. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Lo único, es que al quitarlos y volverlos a poner igual me pide el código que no tememos.
     
  12. dani-living

    dani-living Guest

    Si. Te lo he puesto en un edit en el anterior mensaje. Codigo que debes tener tu no la fiat.
     
    A Bicilindrico y Hathaway les gusta esto.
  13. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pues como el coche es de segunda mano pues no nos lo dio la anterior dueña
     
  14. dani-living

    dani-living Guest

    Pues tienes 3 opciones. Que os de el codigo la anterior propietaria (gratis). Que te lo de fiat (caaaro).
    Buscar en ebay (5 euros o por ahi)
    Saludos.
     
    A Bicilindrico y Hathaway les gusta esto.
  15. bussy

    bussy Guest

    Yo se me fundió el fusible lo cambie y no tuve q colocar el pin de la radio
     
    A Hathaway y dani-living les gusta esto.
  16. dani-living

    dani-living Guest

    Bussy interesante...pero los dos?
    Es que si quitas el 5 y 10 se reinicia. Yo ya no se por que no lo he probado si en el reinicio se resetea toda la radio.
    Saludos!
     
    A Bicilindrico y Hathaway les gusta esto.
  17. bussy

    bussy Guest

    Prueba a ver jeje los dos no sólo se me fundió uno jeje el único de 10 q habia
     
    A Hathaway le gusta esto.
  18. ZgzMichel

    ZgzMichel Quinienter@ Activ@

    Pues parece que funciona. Era probando con el B&M y diciendo "reproducir" y ha empezado a sonar.
     
  19. juan angel

    juan angel Quinienter@ Activ@

    Otra consulta
    Y vosotros la.musica la meteis directamente copiar y pegar las canciones o.meteis la carpeta entera
    Es por preparar algo para cuando me lo den
     

Compartir esta página