1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Manguito refrigeración roto

Tema en 'Mecánica 500' iniciado por fervalencia500, 5 Sep 2015.

  1. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    hola forer@s! Malas noticias para mi! Ayer se me rompió el manguito o tubo de refrigeración en el extremo que se une al motor...olor a quemado, luz roja en el display y mensaje de parar inmediatamente el motor. Espero no habérmelo cargado, pues con 5 años y 52000 kms el pequeño 500 me tiene que seguir dando muchas alegrías! La semana que viene sabré resultado, pues ya está en taller. Saludos

    image.jpg
     
    A Bicilindrico le gusta esto.
  2. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Depende de a cuanto grados hubieses aguntado el motor, si nunca ha estado en esa situación y no le ha ocurrido nunca puedes tener suerte..


    a modo de anégdota, en mi otro coche con bloque Isuzu que ya se ha llevado 3 calentones gordos de 125 grados y el motor esta perfecto, yo creo que tu caso en esta situación será de cambiar el manguito y rellenar de refrigerante.

    Para evitar estos sustod es mejor comprobar periódicamente el estado del motor y los líquidos.

    p.d: ¿Cuál es el motor de tu 500?
     
    Última edición: 5 Sep 2015
  3. MarloW

    MarloW Quinienter@ Expert@

    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Ostras! Espero que tenga solución y no sea muy cara la reparación...ya nos contarás. Mucha suerte!.
     
  4. Torino

    Torino Quinienter@ Expert@

    Ubicación:
    Individuo bastante desubicado.
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Scuderia
    Si paraste rápido el coche, supongo que solo será manguito y refrigerante, como bien dice Terbaik. Si lo pasaste de temperatura pues igual junta de culata, pero por lo que comentas, no lo creo.
     
    A SergioJimmy y Terbaik les gusta esto.
  5. SergioJimmy

    SergioJimmy Quinienter@ Expert@

    Ubicación:
    Tarragona
    Tranquilo si al encenderse el testigo paraste inmediatamente no habrá dañado al motor. Otra cosa es que hubieras seguido la marcha entonces si que te hubieras dado cuenta que la cosa pinta mal.
    Tienes que llevar un rollo de cinta americana en el coche, a mi me ha salvado de muchas. Como petar un manguinto en un Escort y seguir la marcha, encintar el tubo de admisión partido en una Scénic o encintar el paragolpes de un Xsara después de que un Patrol colara su bola de enganche por debajo del parachoques hasta medio arrancarmelo cuando salió
     
    A Torino le gusta esto.
  6. Torino

    Torino Quinienter@ Expert@

    Ubicación:
    Individuo bastante desubicado.
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Rojo Scuderia
    Que animal el del Patrol :eek:
     
    A SergioJimmy le gusta esto.
  7. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    Terbalk, he actualizado perfil y ya va tu respuesta. Torino, sergiojimmy y Marlow, gracias a vosotros también por el interés...lo dicho, la semana que viene desvelamos enigma!
     
    A SergioJimmy y Terbaik les gusta esto.
  8. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Mucha suerte con eso!! yo anticongelante no, pero se me cayo todo el aceite y si te sirve de consuelo, se me paro el motor pero no se rompio
     
    A SergioJimmy y Terbaik les gusta esto.
  9. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    ¿En qué coche fué eso?
     
  10. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    En el twinair :(
     
  11. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    joba, con dos cilindros y duro que es el bicho
     
  12. Bicilindrico

    Bicilindrico Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Pamplona/Iruña
    Me explicaron que lo primero que se quedo sin aceite fue el sistema multiair, por eso se me apago solo el coche y no afecto al motor, solo a la pieza, que bueno tampoco es ninguna tonteria pero antes que fastidiar el motor...
     
    A Terbaik le gusta esto.
  13. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
  14. vic3pa

    vic3pa Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Verde Lattementa
    Espero tengas suerte y no sea mucho el susto! Estamos al tanto.
     
  15. egalon

    egalon Quinienter@ Habitual Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Mucha suerte.

    Yo también confío en que quede todo en un susto.

    Mi primer coche fue un cuatro latas. Un día yendo a la facultad, sin avisar, de repente, se paró el motor. Me ayudaron dos agentes de la Guardia Civil y volvió a arrancar. Llegué a mi destino, pero cuando terminó la jornada no quería ponerse en marcha de nuevo. Un compañero me empujó con el suyo y conseguimos que volviera a andar.... unos cuantos metros. En ningún momento se encendió testigo alguno, eran otros tiempos, año 1983 :whistling:

    Se había quedado si agua y se había fundido la junta de la culata. Cuando eso ocurre notas que el motor no tiene compresión cuando intentas arrancarlo. Tenía el coche dos años, y aproveché la avería para convencer al jefe para cambiarlo por un SuperCinco, así que no se a cuanto ascendió el roto, lo dejamos como entrada del otro.
    Han sido mis dos únicas aventuras con la marca del rombo, el 5 también me dió algunas "alegrías". Desde entonces nuca más un Renault (mis disculpas a los aficionados a la marca).

    A lo que voy, si se te hubiera fundido la junta de la culata habrías notado el motor sin compresión.

    Seguro que no tienes nada serio :)
     
    A Terbaik le gusta esto.
  16. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    Buenas noches a todos! Allá os mando la foto del pequeño trozo de plástico que se me rompió.
    La factura con mano de obra incluida ascendió a 105. Euros. Pero el 500 vuelve a estar en plena forma!
    Saludos

    image.jpg
     
    A Shy, egalon y Terbaik les gusta esto.
  17. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Motor 500/500C:
    1.4 Ihi - Stage 1
    Versión 500/500C:
    Abarth 595
    Color 500/500C:
    Podio Blu
    Me alegro @fervalencia500 ;), pero no logro saber de que parte del sistema de refrigeración es
     
  18. fervalencia500

    fervalencia500 Quinienter@ Novat@

    Ubicación:
    Valencia
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Bossa Nova
    @Terbaik, allá va la foto de dónde está la entrada de la refrigeración que se rompió!

    image.jpg
     
    A Terbaik le gusta esto.
  19. egalon

    egalon Quinienter@ Habitual Colaborador Especial

    Ubicación:
    Madrid
    Modelo:
    500
    Motor 500/500C:
    1.3 Multijet 75 CV
    Versión 500/500C:
    Pop
    Color 500/500C:
    Blanco Gelato
    Enhorabuena :thumbsup:
     
  20. iban

    iban Quinienter@ Novat@

    Ubicación:
    españa
    Pues yo soy otro afectado :(
    El Lunes al llegar a casa, ploooff, temperatura a tope, y sin liquido. Compro liquido nuevo y a llenar, a media botella empieza a tirar el liquido.... Después de buscar por donde sale, veo que sale por un manguito que al moverlo, veo que está suelto y la pieza rota!!
    Un coche con 3 años y 30000KM!!!
    Lo dejé ayer en la fiat, y a la espera que me digan algo....
     
    A Lufo le gusta esto.

Compartir esta página