1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Luces mando aire acondicionado y ventilador

Tema en 'Electricidad / Electrónica 500X' iniciado por ____freddy, 28 Dic 2015.

  1. ____freddy

    ____freddy Quinienter@ Novat@

    Ubicación:
    Palma de Mallorca
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop
    Color 500X:
    Rojo Passione
    Buenas a todos.

    Una vez presentado en el foro general. ¿Queria hacer la pregunta?

    La averia, que no es tal averia, porque al final funciona igual que si no parpadeara, es que las luces de los mandos de aire acondicionado y del ventilador, empiezan a parpadear y hasta que no paro el motor no paran de parpadear (No tiene climatizador). ¿Alquien le ha pasado algo parecido?, En el concesionario no tienen ni idea y como no siempre pasa, pues, a esperar que rompa algo.

    Un saludo.
     
    A Nulio le gusta esto.
  2. Calvo-25

    Calvo-25 Quinienter@ Habitual

    Ubicación:
    Ugena - Leganés
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 85 CV
    Versión 500/500C:
    by Diesel
    Has revisado los fusibles?? puede que haya alguno que haga un mal contacto
     
  3. ____freddy

    ____freddy Quinienter@ Novat@

    Ubicación:
    Palma de Mallorca
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop
    Color 500X:
    Rojo Passione
    Hola Calvo-25, Si revisados los fusibles, pero, como siempre en el concesionario, ni idea
     
  4. Nulio

    Nulio Quinienter@ Activ@

    Hola a mi el primer día de comprarle me dio esa junto a 45 más en cuanto pare el motor al volver a arrancar se quitó todo y le lleve a la casa y miraron fusibles y bornes de batería por la tarde me dio una del audio
    Le volví a llevar otro día estuvo una semana y resetearle unidades salió y a lo 3 días otra avería volví al taller otro día que estuvo hay le saque ya los 4 días otras 3 averias diferentes volví a llevarle y actualmente lleva justo un mes le an cambiado dos centralitas un conector y el otro día que fui el sensor de frenado para que frene solo les mandaron una máquina de Italia para graduarle
    Y este viernes vi que me an alargado la devolución del coche de sustitucion
    15 días más
    En fin imagino que lo mío no sea como lo tuyo aunque unas de las averías fuese la misma
    Lo que sí viendo todas las averias que están dando de electrónica veo que Fiat en esto de la electrónica está muy verde
    Si vieras que no dan con ello pon una reclamación al teléfono de atención de Fiat bueno suerte y que no sea nada importante
     

Compartir esta página