1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Hilo preguntas/dudas Uconnect

Tema en 'Uconnect / Blue&Me / Car Audio 500' iniciado por Jtwin S, 10 Jul 2016.

  1. jordi595

    jordi595 Quinienter@ Activ@

    Ubicación:
    Terrassa
    a mi no me conecta el uconnect de mi android con el usb.. funciono el primer dia y nunca mas..
    no se si he tocado alguna cosa o biense ha actualizado y no connectan. ¿puede ser que los dos apps que tengo sean incompatibles? me refiero al Uconnect Live y el Android Auto..
    cualquier ayuda será bien recibida.
    gracias
     
  2. Edy1081

    Edy1081 Quinienter@ Activ@

    Ubicación:
    BCN
    Buenas hace un par de semanas que tengo el Fiat 500s 1.2 y tengo la app Uconnect... en mi móvil, cuando enciendo el bluetooth el coche lo detecta, así que lo tengo conectado al coche.. pero cuando voy a sincronizar el Uconnect con el coche.. me sale que no esta autorizado en este coche ( el coche es del 2018.) me gustaría saber si alguien le a pasado , o tiene solución … también me gustaría saber que versión tengo de blue&me ya que visto por aquí que se puede actualizar y de mas. que pudiera ser que lo tenga desactualizado.. cosa que extraña es.. pero..
    perdón por el tocho.
     
  3. dearwalrus

    dearwalrus Quinienter@ Activ@

    Ubicación:
    Mallorca
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Hola a todo@s! Yo tambien tengo problemas con la aplicacion Uconnect Live! Me dice que no estan activados los servicios uConnect Live en mi coche. He reiniciado la radio a parametros de fabrica, borrado los datos de usuario y he hecho dos cuentas diferentes en web uConnect. Pero sin resultados positivos.
    Solo me queda probar con un iphone e ios, ya que yo tengo xiaomi con miui12.
    Luego esta el tema de Android Auto, tampoco va fino.
    Un saludo a tod@s! y suerte!
     
  4. PepeRR

    PepeRR Quinienter@ Novat@

    Ubicación:
    Sevilla
    Hola Dearwalrus, aquí uno con exactamente el mismo problema (también con Pocophone 1 y MIUI 12)
    Spotify por Bluetooth sin problema.
    UConnect, por USB) directamente me dice que el coche no está autorizado.
    Esta tarde he podido usar el Android Auto (por USB, claro) y simultáneamente Spotify, pero me he dado cuenta que haciendo ese uso no me conectaba con la aplicación del teléfono, es decir no podía hacer ni recibir llamadas. Para hacer llamadas tenía forzosamente que salir de Android Auto...
    La gran duda es si estos problemas son comunes, si sólo son de cuatro casos entre los que nos encontramos nosotros, o si es que nadie usa estos servicios.

    La cosa es que deberían de funcionar bien y quiero pensar que es algo que no estoy haciendo correctamente.

    Seguiré bicheando por el foro a ver...

    Saludos
     
  5. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Si no me equivoco vuestras pelotillas son de segunda mano... Pues me parece recordar haber leido que para poder utilizar la aplicación, hay que dar de baja la cuenta, suscripción (o lo que sea) del propietario original... y para hacerlo hay que pasar por el conce...

    Os va a tocar repasar el hilo para buscar información más concreta.
     
    Juanitro, carlos_s2r, Terbaik y otra persona les gusta esto.
  6. dearwalrus

    dearwalrus Quinienter@ Activ@

    Ubicación:
    Mallorca
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Muchas gracias @Perico Lospa, me lo estaba imaginando... luego le doy un vistazo al hilo y mañana me paso por el concesionario a ver que dicen.
    Un saludo! y gracias de nuevo. :thumbsup:
     
    A Perico Lospa le gusta esto.
  7. PepeRR

    PepeRR Quinienter@ Novat@

    Ubicación:
    Sevilla
    Pues después de haber leído lo de Perico y darle vueltas a unos cuantos hilos va a resultar que voy a tener que pasar por el conce...

    Al menos hay luz al final del túnel.
    Muchas gracias, Perico

    Ya nos cuentas también cómo te ha ido dearwalrus
     
    A Perico Lospa le gusta esto.
  8. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    De nada chicos... ;)
     
    A dearwalrus y PepeRR les gusta esto.
  9. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Cuando intento llamar usando comandos de voz siempre me salen varios resultados y tengo que elegir de la lista. ¿Os pasa igual?¿algún truco para llamar directamente al contacto que quieres? Es este aspecto en mi opinión el antiguo Blue&me estaba mejor conseguido
     
    A Terbaik le gusta esto.
  10. EgoSum

    EgoSum Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Castilla y León
    Modelo:
    500X
    Motor 500X:
    1.6 MultiJet 120 CV
    El reconocimiento de voz falla más que una escopeta de feria. Ahí poco se puede hacer más allá de aceptar convivir con ello. Por suerte en la lista te suele aparecer el contacto que buscas, salvo que tengas una agenda de cientos de contactos el problema es superable.

    Lo mismo pasa en las direcciones gps aunque le des el nombre correcto del lugar donde quieres ir no te lo reconoce si por ejemplo es Avenida y tu le dices Calle.

    Tu le dices: Calle Las Fuentes 8 o Las Fuentes 8

    Y la calle se llama en realidad:

    Avenida Las Fuentes 8

    No te va a salir nada
     
    A majobusa, Perico Lospa y Terbaik les gusta esto.
  11. Perico Lospa

    Perico Lospa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Alrededores de BCN
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Versión 500/500C:
    595 Turismo
    Igual... o peor. Aunque me lo tomo a guasa (para variar :D) y me lío a decirle burradas, a ver que responde...
     
    A dearwalrus, EgoSum y majobusa les gusta esto.
  12. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    No es un consuelo, pero al menos me quedo más tranquilo sabiendo que no soy el único. He probado hasta a poner un nombre que no se pueda parecer a ningún otro y aún así me da sugerencias. Sí que es verdad que suele estar el primero de la lista, pero me gustaría que fuese selección directa. Estaría bien que sacasen una actualización del reconocimiento de voz. Aunque quizá no es problema del reconocimiento de voz, si no de la programación que la diseñaron con la intención de que muestre varios resultados y elegir. Porque cuando dices "usb", "radio", "sintoniza xxx" o "ir al teléfono" lo hace bien y a la primera, la pega para mi es cuando quieres llamar a un contacto en concreto
     
    A EgoSum y Perico Lospa les gusta esto.
  13. SaulGS

    SaulGS Quinienter@ Habitual

    Ubicación:
    Zaragoza
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Buenas noches!!!

    Nada os quería preguntar a ver si alguien sabe algo o le ha pasado. He salido de trabajar y resulta que el manos libres lo utilizo frecuentemente por motivo laboral y no escuchaba nada ni ellos me escuchaban lo he probado con otro móvil y tampoco. Sabéis que puede ser? Lo necesito en el día a día y mañana encima tengo viaje... He probado el botón por voz y me lo reconoce. No se si alguien sabe algo que me informe por favor. Gracias
     
    A sylvano le gusta esto.
  14. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    ¿Antes te funcionaba y ahora no? Intenta lo más básico que es desconectar la batería unos minutos para reiniciar por completo el sistema, por si se hubiese quedado colgado.
     
    A Perico Lospa le gusta esto.
  15. SaulGS

    SaulGS Quinienter@ Habitual

    Ubicación:
    Zaragoza
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Si si por la mañana si que funcionaba. Ha sido al salir de una reunión por la tarde y se ha conectado normal y ha lanzado la llamada pero no sonaba el piii y una vez enlazada la llamada ni me escuchaban ni escuchaba yo. Muy raro
     
  16. SaulGS

    SaulGS Quinienter@ Habitual

    Ubicación:
    Zaragoza
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 165 CV
    Buenos días, vuelvo a escribir porque hoy me ha funcionado. Es de locos, no entiendo nada....
     
    A majobusa le gusta esto.
  17. alguca88

    alguca88 Quinienter@ Novat@

    Ubicación:
    Salamanca
    A ver si me podeis aclarar algo.
    He comprado hace 1 mes un 500L de segunda mano y el unconect estaba vinculado al anterior dueño, pero salia la aplicacion de Tomtom, ahora ya lo tengo desvinculado y vinculado con mi cuenta, pero solo le sale Twitter, Deezer y otra por ahi, de Tomtom ni rastro.
    Hay manera de poderlo instalar? o no se puede
     
  18. dearwalrus

    dearwalrus Quinienter@ Activ@

    Ubicación:
    Mallorca
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Hola @alguca88 seguramente al desvincular el anterior dueño su cuenta de uconnect se debio "desinstalar", esta debia estar ligada al Tom Tom.
    Seguramente el Tom Tom sea una app de pago, o se debia pedir de fabrica vinculada al usuario.
    Un saludo!
     
  19. Jonima

    Jonima Quinienter@ Activ@

    Ubicación:
    Iruña
    hola de nuevo, me ha surgido una duda que no resuelvo de una manera favorable que me hace pensar que no se puede..
    he intentado conectar samsung s8+ con cable para intentar ver google maps y no hay manera, es del 2018 el coche.. hay alguna manera o no se puede?
    y otra cosa cada vez que entro en pantalla multimedia, se me conecta directamente el reproductor del movil.. se puede hacer para que solo se oiga si le doy yo al reproductor del movil? me pasa a traves de bluetooth.
     
    A sylvano le gusta esto.
  20. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Si no tienes Android auto no puedes ver google maps en la pantalla.
     
    A sylvano le gusta esto.

Compartir esta página