1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Dudas sonido-volumen Reproductor Media

Tema en 'Uconnect / Blue&Me / Car Audio 500' iniciado por Davy, 3 Mar 2013.

  1. Davy

    Davy Quinienter@ Novat@

    Ubicación:
    Murcia
    Buenas quinienteros!!!

    Os escribo porque tengo una duda con el volumen del media, al conectar en el usb mi iphone y poner a reproducir se me escucha super bajo, y tengo q subir el volumen al maximo, claro, luego cuando lo desenchufo me pego unos sustos con la radio porque el volumen esta casi al maximo. Hay alguna forma de regular el volumen del sonido q entra por el usb??

    Otra cuestion con respecto al volumen, me gustaria saber si conforme vas acelerando, esto seria mas para autovia, hay alguna forma de q el volumen de la radio o de lo q este sonando en ese momento vaya ascendiendo tambien, ya que el ruido del motor aumenta, porque cuando me dieron el 500 me comentaron q en el menu habia una opcion q si lo hacia, en teoria la tengo activada, pero ya no se si es para eso, porq la tengo activada pero no me hace nada de nada.


    Y por ultimo...si tienes el volumen puesto a un nivel, en el caso de q lo haya apagado escuchando el iphone y lo apago y al arrancar el coche cuando suena la radio, como he dicho el sonido de la radio se me queda altisimo, hay algun modo de q nada mas arrancar el sonido se ponga a un volumen determinado y se quede ahi, o ascienda hasta el volumen que se tenia antes de haber apagado el coche????

    Jooo, se q son muchas dudas, pero es q me peleo mucho con el volumen :S

    Espero q me podais ayudar!!! :)

    GRACIAS!!!!
     
  2. Carlos

    Carlos Quinienter@ Activ@

    Desde el propio reproductor ai una tecla que pone menu...desde ai busca y lo encontraras es bastante sencillo...yo lo tengo en alto para que conforme vaya subiendo la velocidad del coche suba tambien la musica.
     
  3. Davy

    Davy Quinienter@ Novat@

    Ubicación:
    Murcia
    ok, muchas gracias, lo mirare, creo q lo tengo activado pero no me hace nada, le echare un ojo a ver!! ;)

    A ver si alguien sabe lo demas q he preguntado, porq la verdad q me imagino q se podra regular de alguna forma :)
     
  4. Davy

    Davy Quinienter@ Novat@

    Ubicación:
    Murcia
    Buenos dias quinienteros!!!

    A VER SI ALGUIEN ME PUEDE AYUDAR!!! ;)

    Os escribo porque tengo una duda con el volumen del media, al conectar en el usb mi iphone y poner a reproducir se me escucha super bajo, y tengo q subir el volumen al maximo, claro, luego cuando lo desenchufo me pego unos sustos con la radio porque el volumen esta casi al maximo. Hay alguna forma de regular el volumen del sonido q entra por el usb??

    Otra cuestion con respecto al volumen, me gustaria saber si conforme vas acelerando, esto seria mas para autovia, hay alguna forma de q el volumen de la radio o de lo q este sonando en ese momento vaya ascendiendo tambien, ya que el ruido del motor aumenta, porque cuando me dieron el 500 me comentaron q en el menu habia una opcion q si lo hacia, en teoria la tengo activada, pero ya no se si es para eso, porq la tengo activada pero no me hace nada de nada.


    Y por ultimo...si tienes el volumen puesto a un nivel, en el caso de q lo haya apagado escuchando el iphone y lo apago y al arrancar el coche cuando suena la radio, como he dicho el sonido de la radio se me queda altisimo, hay algun modo de q nada mas arrancar el sonido se ponga a un volumen determinado y se quede ahi, o ascienda hasta el volumen que se tenia antes de haber apagado el coche????

    Jooo, se q son muchas dudas, pero es q me peleo mucho con el volumen :S

    Espero q me podais ayudar!!!

    GRACIAS!!!!
     
  5. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
  6. Davy

    Davy Quinienter@ Novat@

    Ubicación:
    Murcia
    Gracias Shy, ya habia mirado, varios hilos del volumen, pero en mi caso el telefono se oye perfectamente, q lo llevo conectado con el bluetooth, el problema es cuando lo conecto con el usb para reproducir la musica, q me suena muy bajo, me dijeron q lo podia regular con el menu y no se q era de offset si le daba mas volumen, pero suena exactamente igual q sonaba le de mas o menos. Y ademas...tengo puesto lo del "volumen speed" creo q se llama, lo tengo en "high" y tampoco se sube el volumen cuando aumento la velocidad!NO SE Q LE PASA!!! :S
    Alguna idea!?!
    GRACIAS!!!
     
  7. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    En ese caso, Davy, lo siento. No sabría decirte a qué es debido.
     
  8. Lydia

    Lydia Quinienter@ Activ@

    Ubicación:
    Sabadell
    Modelo:
    500
    Hola Davy, con que cable lo estas conectando?? a lo mejor es mentira lo que digo, pero a mi me pasó en mi antiguo coche... si el cable usb es de mala calidad, no suena todo lo bien que tiene que sonar.

    No se si tu problema se habra solucinado ya pero... yo te doy mi respuesta...
     

Compartir esta página