1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Cambio de canción con el volante

Tema en 'Uconnect / Blue&Me / Car Audio 500' iniciado por milena500c, 2 Abr 2017.

Etiquetas:
  1. milena500c

    milena500c Quinienter@ Novat@

    Modelo:
    500C
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Blanco Gelato
    Buenas a todos!
    Mi coche es del 2015 es un fiat 500C.
    Siempre he tenido conectado mi iPhone a traves del Blue&me; me ponía mi Spotify y siempre genial.
    Ahora, el otro día no me reconoció mi iPhone aun haberlo apagado, desconectado etc... me cargaba pero no reproducía nada. al día siguiente ya me lo reconoció y me reproducía la música, ahora bien ya no me salía el nombre de la canción en la pantallita donde hay el cuenta km y no me deja cambiar la canción a través del volante.
    No sé que puede ser; no he hecho nada raro de actualizaciones con el iPhone y lo tengo al día; simplemente dejó de funcionar así porque sí.
    Sin embargo si pongo radio o usb sí puedo cambiar de canción.
    Alguien sabría decirme qué puede ser y como arreglaro? Es súper engorroso tener que tocar el mbl cada vez para cambiar.

    Gracias!:)
     
  2. Cacobcn

    Cacobcn Quinienter@ Novat@

    hola! has podido averiguar cómo arreglarlo? a mí me pasa lo mismo, ni me aparece el título de la canción y no puedo avanzar canciones.

    A Alguien le han pasado lo mismo y sabe cómo arreglarlo?

    muchas gracias!
     
  3. milena500c

    milena500c Quinienter@ Novat@

    Modelo:
    500C
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Blanco Gelato
    Buenas!

    Fui a Apple, porque con el iphone de mi pareja funcionaba bien. No supieron decirme bien bien cual era el motivo por el cual fallaba, pero que probara con poner todos los archivos en icloud (no hacer copia porque si hay un error se ve que el error se sigue manteniendo porque "se pega" también), así pues le hice un reset DE TODO y ya me volvió a funcionar perfectamente! De eso ya hace bastante, y justo hace una semana me ha vuelto a fallar... Supongo que no me queda otra que volverlo a resetear xD
     
    A Cacobcn, Totylon y Terbaik les gusta esto.
  4. Cacobcn

    Cacobcn Quinienter@ Novat@

    muchas gracias Milena, probaré de hacer lo que dices a ver si consigo arreglarlo!
     

Compartir esta página