1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problemas Start/Stop

Tema en 'Mecánica 500' iniciado por melasoti, 11 Feb 2016.

Etiquetas:
  1. melasoti

    melasoti Quinienter@ Novat@

    Modelo:
    500
    Hola a todos,

    Tengo un "pequeñajo" Fiat 500 1.2. 69CV y la verdad que todo me ha estado funcionando bien, excepto últimamente que estoy observando que la funcion start/stop hace cosas raras.

    Las "cosas raras" es que solamente con las luces puestas y habiendo hecho un viaje de 50 km, solo me aguanta el start/sop "apagado" antes de conectarse de nuevo unos 5 segundos como mucho.

    ¿Que podra pasar? Antes aguantaba mucho mas haciendo incluso menos Km. ¿Tendre que cambiar alguna bateria?

    Mil graciasss por vuestra ayuda y un saludo.
     
  2. Albertouo

    Albertouo Quinienter@ Habitual

    Ubicación:
    Mollet del Vallès (Barcelona)
    Modelo:
    500X
    Motor 500X:
    1.6 Multijet 120 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Bronce Magnético Mate
    Quizá el estado de la batería ya no sea el mejor y cuando detecte bajón arranca de nuevo.
     
    A Terbaik le gusta esto.
  3. Terbaik

    Terbaik #RealAbarthisti Miembro del equipo ADMINISTRADOR

    Ubicación:
    ToledoES
    Modelo:
    Abarth 500
    Versión 500/500C:
    Abarth 595
    ¿Cuántos tiempo tiene el coche? ¿Tiene la misma batería que cuando lo comprastes?, porque puede ser como dice @Albertouo, que vuelva a arrancar solo porque detecte una carga insuficiente de la batería y crea que manteniendo el coche apagado con contacto puesto le vaya costar volver a arrancar. Y que la batería este en las últimas.
     
    A Bea, Bicilindrico y Albertouo les gusta esto.
  4. melasoti

    melasoti Quinienter@ Novat@

    Modelo:
    500
    En primer lugar muchas gracias por vuestras respuestas.
    El coche ya tiene 4 años y medio y unos 51000 km y nunca le he cambiado la bateria la verdad.
    Entonces voy a tener q ir pensando en cambiarla. Cual me recomendais?

    Un saludo y muchisimas gracias
     
  5. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    Yo tengo un Yaris II con Start/Stop y tuve que cambiarle la batería con 4 años, los síntomas eran similares a los que describes, el coche arrancaba y funcionaba perfectamente pero el Start/Stop no se activaba.

    No te servirá cualquier batería, ha de ser especial para Start/Stop, que dicho sea de paso son bastante más caras que las normales.
     

Compartir esta página