1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Problema con el volumen

Tema en 'Uconnect / Blue&Me / Car Audio 500' iniciado por Vir.23, 31 May 2019.

Etiquetas:
  1. Vir.23

    Vir.23 Quinienter@ Activ@

    Ubicación:
    Madrid, Alcorcon
    Llevo un tiempo observando como el volumen de la radio desciende SOLO porque sí. Estoy rallada xq al tiempo de pasarme eso día sí y día también un día de repente no pude ni arrancar el coche xq se quedó sin batería.
    No me dejé nada encendido y estamos hablando de un abarth 595 de 2018... me cambiaron la batería y no había tenido problemas hasta hoy q la radio la llevaba al 10 y se ha bajado al 0 sola!!! Tendrá algo q ver con la batería. Supuestamente me pusieron una nueva hace como 3 semanas.
    A todo esto me metía en la app de u connect y ponía q tenia la batería a tope...
     
    A Pocoyó le gusta esto.
  2. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    Revisa que no tengas la opcion de volumen con velocidad.
     
    BREE, Perico Lospa, Pocoyó y otra persona les gusta esto.
  3. Vir.23

    Vir.23 Quinienter@ Activ@

    Ubicación:
    Madrid, Alcorcon
    No está activada esa opción... sino lo haría siempre.
    El problema es como q necesita ahorrar energía cuando hace eso y baja el volumen de la radio a 0...y lo hace de vez en cuando, no siempre
    No se, lo acabo de dejar en el taller a ver q cojones les pasa.
    Cuando me quedé sin batería y tuvo w venir la asistencia a arrancarlo, probé a poner la radio y hacia lo mismo... bajaba el volumen como diciendo 'tronca ahorra energía hasta q lleguemos al taller y m pongan una batería nueva'
    X otro lado la app del u connect marca como q la batería no está a tope del todo, q le falta un puntito... si la batería es nueva no se xq cojones lo marca así.
    La respuesta del taller es q es un valor aproximado... pufff
     
    A Pocoyó y majobusa les gusta esto.
  4. majobusa

    majobusa Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Madrid
    Modelo:
    Abarth 500C
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595 C
    Lo de la App a mi también me pasa. Batería nueva puesta y comprobada y marcaba 4 puntos en vez de 5
     
    A Pocoyó le gusta esto.
  5. Vir.23

    Vir.23 Quinienter@ Activ@

    Ubicación:
    Madrid, Alcorcon
    Y encima tengo la manía de que como voy con el coche a todos lados, nada más subirme dejo las llaves de casa en el huequecito q hay detrás del freno de mano... Y claro yo en el taller pensando 'lo llevo todo, no??? Gafas, carpeta y bolso''
    Cojo el bus, llego a casa... Y... las llaves??!!! En el coche (aplausos)
    Ahora me toca esperar 1h y media en el parque a la sombra hasta q alguien llegue a mi casa
     
    A BREE, Pocoyó y Perico Lospa les gusta esto.

Compartir esta página