1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Paro y al arrancar me pide código radio. 2 veces en una semana.

Tema en 'Electricidad / Electrónica 500' iniciado por Morfeo68, 2 Abr 2014.

  1. Morfeo68

    Morfeo68 Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500
    Buenas tardes,

    Tengo el coche hace una semana... A los dos días de tenerlo me pidió el código de la radio, y pensé que había sido porque mi mujer o mi hija habrían tocado algo, pero resulta que no. Hoy han parado 2 minutos y al arrancar le vuelve a pedir el código de la radio... Porqué será esto ??

    Además, se le ha encendido una luz de "control de luces diurnas", pero luego al parar y volver a arrancar se ha quitado...

    Alguien me puede dar alguna noción de qué puede estar pasando ??

    Un saludo
    Morfeo68
     
  2. Shy

    Shy Quinienter@ Expert@ Colaborador Especial

    Ubicación:
    Barcelona
    Hola, Morfeo68, lo único que se me ocurre es que pruebes a desconectar la batería y volverla a conectar, a ver si se te soluciona; de lo contrario, tendrás que pasar por el taller...
     
  3. Morfeo68

    Morfeo68 Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500
    Ayer me di cuenta que mi mujer, al arrancar, no dejaba ese medio segundo para que se apaguen algunas lucecitas (un chequeo, supongo...). Metía la llave y la giraba hasta arrancar (va siempre con prisa... :rolleyes:) Lo mismo ha sido por eso... espero que si.
     

Compartir esta página