1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

consumo

Tema en 'Mecánica 500' iniciado por Fabio_500, 8 Abr 2013.

  1. Fabio_500

    Fabio_500 Quinienter@ Novat@

    Ubicación:
    Tenerife
    hola chicos mi quinientos tiene ya tres meses y 7500km desde que lo saqué del concesionario y voy notando que su consumo ha subido algo ¿es normal ? puede ser que este proximo al cambio de aceite ?
    saludos :D
     
  2. Hector84

    Hector84 Quinienter@ Activ@

    Ubicación:
    El mas allá
    Soltale un poco la pata al acelerador... no te olvides que es un motor muy chico y a altas revoluciones va a consumir bastante
     
  3. David Marti nez

    David Marti nez Quinienter@ Activ@

    Ubicación:
    Montserrat
    Modelo:
    500
    Motor 500/500C:
    0.9 Turbo TwinAir 105 CV
    Color 500/500C:
    Blanco Bossa Nova
    El mio bajó un poco al asentarse el motor. Como dice Héctor, no seas tan generoso con el pedal del acelerador.
     
  4. Fabio_500

    Fabio_500 Quinienter@ Novat@

    Ubicación:
    Tenerife
    lo tendré en cuanta chicos gracias !
     
  5. alberto

    alberto Quinienter@ Novat@

    Yo llevo 400 km y no puedo decir si el consumo es bueno o no pero sí que puedo decir que estoy encantado con el servicio que me hace.:rolleyes:
     

Compartir esta página