1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Batería híbrido

Tema en 'Electricidad / Electrónica 500' iniciado por Juanmaleta, 14 May 2024.

  1. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Hola tengo un 500 híbrido el cual desconozco el funcionamiento del sistema híbrido y no sé si es un error que la primera vez que lo arranco por la mañana la barra de la batería está media y va regenerando energía y cargando el trayecto es de unos 3km por ciudad dejó a mi hijo en el instituto y me dirijo al cole a llevar ala pequeña cuando paro para dejar ala pequeña la barra de batería se queda vacía y no vuelve a regenerar energía hasta el dia siguiente y esto todos los días le haré como 20km pero en ciudad alguna vez he tenido un viaje de unos 100 km pero no regenera la energía
    ¿ Es normal esto, alguien más le ocurre o es un fallo de mi huevito? Esta es la dichosa barra
    PXL_20240425_085811444~2.jpg
     
    A Pocoyó le gusta esto.
  2. Pocoyó

    Pocoyó Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Asturias
    Modelo:
    500
    Motor 500/500C:
    1.2 8v 69 CV
    Versión 500/500C:
    Sport
    Color 500/500C:
    Amarillo Sole
    Hola compañero, si no recuerdo mal, es que alquilamos uno el año pasado, me parece que te va regenerando y gastando de continuo, según lo que le exijas. No obstante a ver si otro compañer@ con otro Hibryd nos saca de dudas!!!
     
    A Juanmaleta le gusta esto.
  3. Aidelastur

    Aidelastur Quinienter@ Expert@

    Ubicación:
    Oviedo
    Modelo:
    Abarth 500
    Motor 500/500C:
    1.4 Turbo 145 CV
    Versión 500/500C:
    Abarth 595
    La bateria del microhibrido se recarga en bajadas usando "freno motor", en frenadas y poco mas. Y se gasta en aceleraciones, en paradas, y llegando en punto muerto a semaforos.

    Si tus trayectos primero son en bajada y luego en subida, se llenará y luego se vaciará.
     
    A Pocoyó le gusta esto.
  4. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Pero una vez que se muestra vacía no sé observa el icono de la regeneración ni se vuelve a llenar la barra de la batería asta el otro día creo que eso no es normal, he preguntado al jefe de taller de la Fiat y no ha sabido responderme por eso pregunto por si otros usuarios de este coche le pasaba lo mismo
     
    A Pocoyó le gusta esto.
  5. Miguel-on

    Miguel-on Quinienter@ Novat@

    Ubicación:
    Barcelona
    Hola, este híbrido es un poco peculiar, yo lo que he podido ver es que solo recarga cuando desaceleras así que si esos 100km es pisándole no te va a cargar nada.

    Normalmente en el mío cuando suelto el acelerador entonces empieza a recargar.

    Pero por lo que he podido leer, si tienes baja la batería normal la de plomo de toda la vida, no te va a cargar la de litio del híbrido, el sistema va a dar prioridad a cargar la normal.
    A mi me pasó cuando me compré el coche que me tardo un par de días en funcionar la hibridación.
    Un saludo
     
    A Perico Lospa y Pocoyó les gusta esto.
  6. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Pero la barra de la batería te la muestra siempre el nivel de batería que lleva o te desaparece y ya no muestra el nivel ni el símbolo de recarga?
    No sé si me explico
     
    A Pocoyó le gusta esto.
  7. TwinCam16

    TwinCam16 Quinienter@ Activ@

    Ubicación:
    Castellón, España
    Modelo:
    500
    Versión 500/500C:
    Hybrid
    Color 500/500C:
    Blanco Gelato
    Con el coche rodando, se enciende la luz blanca de carga siempre que levantas el pie del acelerador, da igual si vas a 30km/h o a 120km/h, carga muy rápido en urbano a bajas velocidades, al menos los 3 primeros cuartos de la indicación de carga, pero también se la come rápidamente, si haces mucha carretera como te han dicho, la llevaras normalmente vacía.
     
    A SECHS, Juanmaleta y Pocoyó les gusta esto.
  8. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Pues ese es el problema después de hacer un trayecto de unos 4 km en ciudad paro el coche unos 20 minutos y ya no muestra más la Barra de la batería aunque estuviese media y también desaparece el símbolo de recarga hasta el día siguiente después de estar toda la tarde y noche parada,y así todos los días
     
    Última edición: 24 May 2024
    A Pocoyó le gusta esto.
  9. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Bueno con todo lo que os he comentado creéis que mi huevito tiene un problema?
    Es que en el concesionario no me dan respuesta y ahora mismo no lo puedo dejar para que lo miren. de todas formas gracias a todos por vuestras respuestas
     
    A Pocoyó le gusta esto.
  10. TwinCam16

    TwinCam16 Quinienter@ Activ@

    Ubicación:
    Castellón, España
    Modelo:
    500
    Versión 500/500C:
    Hybrid
    Color 500/500C:
    Blanco Gelato
    Sin ser profesional, te podría decir que me parece raro que un tema de tipo electrónico no lo sepan averiguar en el conce, solo con conectarlo deberían saber que tipo de fallo está dando, si es la propia batería, el elemento de carga o la centralita que lo controla, todo esto sin tener mucha idea, de todas formas notas algo mas en el funcionamiento normal del coche? Quiero decir si puedes usar el coche con normalidad a pesar de ello.
     
    A Juanmaleta y Pocoyó les gusta esto.
  11. Juanmaleta

    Juanmaleta Quinienter@ Novat@

    Ubicación:
    Andalucía
    Por lo demás bien el consumo creo que es demasiado alto 9,5 l/100 pero solo me muevo por la ciudad la media de velocidad es 17k/h , supongo que es debido a eso y que no funciona el híbrido
     
    A Pocoyó le gusta esto.
  12. SECHS

    SECHS Quinienter@ Activ@

    Ubicación:
    ASTURIAS
    Modelo:
    500
    Parece algo alto, sí. Aunque 17 km/h es una media de velocidad más bien baja y si no se usa el start stop en esas condiciones el consumo se dispara. Yo tuve 15 años un VW Golf GTI Mk2 de 112 CV y rodando por ciudad con medias de 14 km/h el consumo era de 14 l/100 km. Y no era un motor nada gastón en carretera. He tenido otros coches que en mismas condiciones se iban a 18 ó 20 l/100 km.
     
    A Pocoyó y Juanmaleta les gusta esto.

Compartir esta página