1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. ¿Eres Nuev@ en el CLUB?, ¿a qué estás esperando? Queremos conocerte, ¡Regístrate!
  3. Foro Comunidad del Fiat 500, familiares, aventureros & Old School.
Formulario de contacto si tienes problemas con el REGISTRO. / http://SoloFiat500.com/misc/CONTACT /. A través de nuestra web en Facebook puedes ponerte también en contacto con nosotros.

Apertura desde el mando sólo del maletero (Pop-Star)

Tema en 'General 500X' iniciado por MugaMadrid, 24 Dic 2015.

  1. MugaMadrid

    MugaMadrid Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop Star 4x2
    Color 500X:
    Rojo Passione
    Saludos a todos, lo he mirado en el manual del coche y he buscado en el foro sin resultado: el mando a distancia (llave) de mi 500X Pop Star tiene un botón para abrir solamente el maletero: no funciona, pero es que en el manual no dice que debiera hacerlo (habla de la llave "Keyless". Tampoco habla del encendido remoto de las luces desde el botón de la llave y eso sí lo hace correctamente. ¿Debería funcionar la apertura del maletero o es que el mando es igual para otros modelos?
     
  2. xpuerto

    xpuerto Quinienter@ Expert@ Miembro del equipo ADMINISTRADOR

    Ubicación:
    Olot
    Modelo:
    500X
    Motor 500X:
    1.4 MultiAir 140 CV
    Versión 500X:
    Cross Plus 4x2
    Color 500X:
    Rojo Passione
    ¿Has probado de presionar dos veces seguidas el botón?
     
  3. MugaMadrid

    MugaMadrid Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop Star 4x2
    Color 500X:
    Rojo Passione
    Luego lo pruebo. Muchas gracias
     
  4. MugaMadrid

    MugaMadrid Quinienter@ Novat@

    Ubicación:
    Madrid
    Modelo:
    500X
    Motor 500X:
    1.6 E-Torq 110 CV
    Versión 500X:
    Pop Star 4x2
    Color 500X:
    Rojo Passione
    Pues sí que se abre, pero el comportamiento es un tanto errático... No siempre va a la primera. Gracias en cualquier caso!
     

Compartir esta página